wahyu

Hide Zero Data With Vertical Axes

Discussion created by wahyu on Nov 16, 2018
Latest reply on Nov 16, 2018 by alexanderkappes

Hi,

 

I have setting configuration to mapping data based on product and location.

and then on the other screen i want to show my data based on my setting.

my dataview shown align with Vertical Axes, but why Hide Zero and Not Show ALL function not working?

When I try to change Alignment to Horizontal, its work.

 

 

So how to hide my data when i choose Alignment Vertical?

Outcomes